[Résolu] Problème dans l'ASE.

Aller en bas

[Résolu] Problème dans l'ASE.

Message par Juke Production le Mer 24 Avr 2013 - 0:06

Bonsoir à tous, étant donné l'approche de la fin du 1er Round du Trophée des Créateurs j'ai voulu commencer à enregistrer les vidéos qui serviront à présenter mon projet :
Lysander.
J'ai fait se qu'il faut pour ouvrir le logiciel de capture du jeu (Ctrl+Shift+0), j'ai ensuite placé ma caméra aux points où je veux qu'elle aille, sauf que lorsque je veux que mon trajet-vidéo se mette en plein écran je ne trouve pas l'icône "jeu en ligne"... Comment faire ? Je ne trouve pas de solution à ce problème, vous oui ? Sad Merci d'avance, pour vous aidé voici se que cela me donne :



Amicalement, Juke.


Dernière édition par Juke Production le Ven 26 Avr 2013 - 15:35, édité 1 fois
avatar
Juke Production
Inspecteur de parc

Nombre de messages : 606
Date d'inscription : 22/12/2010

Voir le profil de l'utilisateur http://www.jukeproductionrct3.sitew.fr/#Home.A

Revenir en haut Aller en bas

Re: [Résolu] Problème dans l'ASE.

Message par DarkKim2012 le Mer 24 Avr 2013 - 1:03

Même en redémarrant le jeu et l'ase, ça beug comme ça o_0 ? Au pire, ce que je peux te conseiller, c'est d'étendre ton PC, le rallumer 5 min après, lancer RCT3 normalement et retenter l'ase Wink après, je ne vois pas Wink sorry l'ami :$
avatar
DarkKim2012
Inspecteur de parc

Nombre de messages : 528
Date d'inscription : 03/02/2013

Voir le profil de l'utilisateur https://www.facebook.com/pages/Darkkim2012/368685446584270?ref=h

Revenir en haut Aller en bas

Re: [Résolu] Problème dans l'ASE.

Message par Blackbiird le Mer 24 Avr 2013 - 10:18

Essaye de changer la résolution de RCT3

__________ Frct3 Le Forum __________

La vie est une fête

Le règlement du forum
15 astuces pour éviter les fautes d’orthographe
Comment éviter le double-post

Vanilla Hills | Mine Attack | Oural | Ptéranodon | Parc Phoinix | Petits moments de vie | Blackbiird Path | Blackbiird Things  | Pirates | Apollo


avatar
Blackbiird
Modérateur

Nombre de messages : 997
Date d'inscription : 07/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème dans l'ASE.

Message par Juke Production le Mer 24 Avr 2013 - 12:33

Oui j'ai éteint et rallumé... :/
La résolution de RCT3 ? Ca se change comment, dans option non ?
avatar
Juke Production
Inspecteur de parc

Nombre de messages : 606
Date d'inscription : 22/12/2010

Voir le profil de l'utilisateur http://www.jukeproductionrct3.sitew.fr/#Home.A

Revenir en haut Aller en bas

Re: [Résolu] Problème dans l'ASE.

Message par Blackbiird le Mer 24 Avr 2013 - 12:54

Dans les options oui.


__________ Frct3 Le Forum __________

La vie est une fête

Le règlement du forum
15 astuces pour éviter les fautes d’orthographe
Comment éviter le double-post

Vanilla Hills | Mine Attack | Oural | Ptéranodon | Parc Phoinix | Petits moments de vie | Blackbiird Path | Blackbiird Things  | Pirates | Apollo


avatar
Blackbiird
Modérateur

Nombre de messages : 997
Date d'inscription : 07/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème dans l'ASE.

Message par Juke Production le Jeu 25 Avr 2013 - 18:54

Merci pour ton aide Blackbiird, mais ce n'étais pas ça ! En faite mon ordinateur beug au niveau de l'affichage, alors bon il faut s'imaginer que les inscriptions y sont, on peut cliquer et sa marchera Very Happy
avatar
Juke Production
Inspecteur de parc

Nombre de messages : 606
Date d'inscription : 22/12/2010

Voir le profil de l'utilisateur http://www.jukeproductionrct3.sitew.fr/#Home.A

Revenir en haut Aller en bas

Re: [Résolu] Problème dans l'ASE.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum