Problème d'Ordinateur : Plus de fonctionnement des Enceintes

Voir le sujet précédent Voir le sujet suivant Aller en bas

avatar
Juke Production
Inspecteur de parc
Nombre de messages : 602
Date d'inscription : 22/12/2010
Voir le profil de l'utilisateur http://www.jukeproductionrct3.sitew.fr/#Home.A

MessageJuke Production le Lun 8 Avr 2013 - 19:16

Bonjour à tous ! Depuis quelques temps mes enceintes incluses sur l'ordinateur ne marchent plus... Aucun sons ne sort ! Puis lorsque j'allumes l'ordinateur le message suivant d'affiche :



Je suis donc allé voir des forums (ici) sans vraiment avoir résolu le problème ! J'aimerais donc savoir si vous avez une idée pour m'aider, car j'en ai marre c'est insupportable de pas avoir de son... :'(

Merci d'avance !
avatar
Hades
Inspecteur de parc
Nombre de messages : 1552
Date d'inscription : 25/08/2009
Voir le profil de l'utilisateur https://www.youtube.com/channel/UCtsXRfZ9U9nVQPni8p2B0Ow

MessageHades le Lun 8 Avr 2013 - 19:51

regardes les pilotes de ta carte mère ou carte son si c indépendant...sinon virus ou sytem dexploitation corrompu...
avatar
DarkKim2012
Inspecteur de parc
Nombre de messages : 528
Date d'inscription : 03/02/2013
Voir le profil de l'utilisateur https://www.facebook.com/pages/Darkkim2012/368685446584270?ref=h

MessageDarkKim2012 le Lun 8 Avr 2013 - 19:56

A-tu malencontreusement et sans le faire exprès, modifier les paramètres de ton appareil audio ?
avatar
Juke Production
Inspecteur de parc
Nombre de messages : 602
Date d'inscription : 22/12/2010
Voir le profil de l'utilisateur http://www.jukeproductionrct3.sitew.fr/#Home.A

MessageJuke Production le Lun 8 Avr 2013 - 20:04

Lorsque je cherche sur mon ordinateur je trouve ça :



Et quand je clic sur "Réinstaller le Pilote" dans les "Propriétés" du point d'interrogation jaune ça me fais ça :



J'en ai marre, je veux du son !! :pale: Shit
avatar
Hades
Inspecteur de parc
Nombre de messages : 1552
Date d'inscription : 25/08/2009
Voir le profil de l'utilisateur https://www.youtube.com/channel/UCtsXRfZ9U9nVQPni8p2B0Ow

MessageHades le Lun 8 Avr 2013 - 20:06

tu nas plus les pilote de ta carte son ou ta carte son est morte ...ou mla branché....a voir je sais pr le coup des pilotes trouves la ref de ta carte mere et tu trouveras sa sur google si tu na plus les cd dinstall de ton pc.. en espérant tavior aidé..
avatar
Juke Production
Inspecteur de parc
Nombre de messages : 602
Date d'inscription : 22/12/2010
Voir le profil de l'utilisateur http://www.jukeproductionrct3.sitew.fr/#Home.A

MessageJuke Production le Lun 8 Avr 2013 - 20:13

J'ai trouvé un dossier que l'on doit installer, mais je ne sais pas ou ???!
J'ai essayé de cliquer un peu partout mais ça me fait sa :

Contenu sponsorisé

MessageContenu sponsorisé

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Create an account or log in to leave a reply

You need to be a member in order to leave a reply.

Create an account

Join our community by creating a new account. It's easy!


Create a new account

Log in

Already have an account? No problem, log in here.


Log in

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum