Aide Forum - signature

Voir le sujet précédent Voir le sujet suivant Aller en bas

Aide Forum - signature

Message par Fredodarkride le Mer 16 Jan 2013 - 18:32

Bonjour à tous !

Je ne savais pas où poster ça, mais je voudrais de l'aide pour insérer ma signature. J'ai fait une bannière, je l'ai chargée et tout et tout dans "Signature", mais elle ne s'affiche pas.

Pour avoir déjà été sur d'autres forums, je sais qu'il faut activer ou désactiver quelque chose, mais je ne sais plus quoi !

Merci à tous !
avatar
Fredodarkride
Mécanicien

Nombre de messages : 395
Date d'inscription : 18/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Aide Forum - signature

Message par Fredodarkride le Mer 16 Jan 2013 - 18:34

Bon, suffit de le dire, je suis désolé, elle s'affiche maintenant, si un des modérateurs pouvait supprimer ce sujet inutile...
avatar
Fredodarkride
Mécanicien

Nombre de messages : 395
Date d'inscription : 18/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Aide Forum - signature

Message par Fredodarkride le Mer 16 Jan 2013 - 18:38

Et là ça s'affiche à nouveau plus Mad

Bon ma demande d'aide change un peu, je voudrais savoir pourquoi la signature apparaissait pas toujours ? Elle apparait de manière totalement aléatoire !
avatar
Fredodarkride
Mécanicien

Nombre de messages : 395
Date d'inscription : 18/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Aide Forum - signature

Message par Squizzy le Mer 16 Jan 2013 - 21:28

Mais là elle apparait ta signature ?
avatar
Squizzy
Membre spécial

Nombre de messages : 799
Date d'inscription : 26/02/2012

Voir le profil de l'utilisateur http://www.youtube.com/user/quentinos78

Revenir en haut Aller en bas

Re: Aide Forum - signature

Message par Fredodarkride le Jeu 17 Jan 2013 - 11:33

Oui mais pas tout le temps, regarde à mon deuxième message de ce sujet...
avatar
Fredodarkride
Mécanicien

Nombre de messages : 395
Date d'inscription : 18/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Aide Forum - signature

Message par Squizzy le Jeu 17 Jan 2013 - 17:31

Bah la elle a l'air de s'afficher... Et ce doit etre un problème venant de ta configuration ou autre, c'est bizarre...
avatar
Squizzy
Membre spécial

Nombre de messages : 799
Date d'inscription : 26/02/2012

Voir le profil de l'utilisateur http://www.youtube.com/user/quentinos78

Revenir en haut Aller en bas

Re: Aide Forum - signature

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum